Se necesita un plugin para mostrar este contenido

Java

En noviembre de 2014, se realizaron actualizaciones en el enlace de solicitudes de transacciones en línea de ERMS. Si esta es su primera visita desde entonces, se le pedirá que descargue Java Runtime en su PC. Solo tendrá que hacerlo una vez. Este proceso es un poco diferente dependiendo del navegador que esté utilizando. A continuación encontrará ayuda adicional específica para su navegador.

Cuando realice una búsqueda dentro de la aplicación ERMS Online Transaction Requests, si no parece ocurrir nada, es probable que no se estén mostrando las ventanas emergentes. Si utiliza Internet Explorer 7, es posible que haya configurado una opción para abrir las ventanas emergentes en pestañas. Si es así, es posible que tengas que volver a la ventana principal del navegador para buscar una pestaña que contenga los resultados de la búsqueda. Puede evitar esto indicando temporalmente a Internet Explorer 7 que no abra las ventanas emergentes en las pestañas. A continuación se explica cómo hacerlo:

Descarga de Java

La primera imagen muestra cómo aparece la pantalla de este sitio web que uso siempre en Firefox. A continuación se muestra cómo se supone que debe aparecer en IE11. Se necesita algún tipo de plug in, pero no consigo averiguar cuál es el necesario para solucionar este problema.

He comprobado que Java está correctamente instalado y flash player también está instalado. Cuando miro esta pantalla a través de IE11, veo la imagen animada que falta, pero cuando la miro a través de firefox, me aparece un área en blanco con el mensaje que se ve en pantalla diciendo “Se necesita un plugi para mostrar este contenido”. Esto sucede en muchas otras áreas también cuando uso Firefox. He probado a reinstalar firefox y sigue saliendo este problema. Estoy frustrado y sin ideas sobre qué hacer para que esto funcione correctamente.

->  Porque no puedo reproducir videos en mi celular

La primera imagen muestra cómo aparece la pantalla de este sitio web que uso todo el tiempo en Firefox. Luego, al lado de eso es cómo se supone que debe aparecer como aparece en IE11. Se requiere algún tipo de plug in, pero no puedo averiguar cuál es necesario para solucionar este problema.

Plugin Java para Firefox

La instalación puede hacerse automáticamente buscando e instalando el plugin a través del gestor de extensiones1). Un plugin puede ser instalado manualmente poniéndolo en su propia carpeta bajo lib/plugins/. Consulte las instrucciones detalladas de instalación del plugin.

Exporta el número de personas que han visitado una página específica de tu wiki hoy, ayer o en todo el periodo. También puede mostrar la lista de la popularidad según los datos de registro tomados por el plugin. Este plugin es portado de los de PukiWiki (con algunos

Crea cajas de anotación configurables que funcionan como tooltips. Las cajas se abren en el lugar al pasar el ratón, debajo del texto que se está anotando, y se cierran fuera de la vista al hacer clic en un botón o al salir del ratón.

->  No se pudo realizar una conexion con la red de anydesk

Inserta interruptores para ocultar y mostrar bloques de código; inserta anclas html para referencias cruzadas de código; facilita la documentación, proporciona funciones de conveniencia para marcar el código, soporta el resaltado de geshi

Proporciona herramientas para la detección automática de direcciones IP dentro del texto del wiki. Busca direcciones IP como 123.45.67.89 e inserta un menú personalizable. En segundo lugar busca direcciones de red como 123.45.67.89/24 e inserta un enlace a una calculadora de subredes

Plugin de Adobe Flash

La primera imagen muestra cómo aparece la pantalla de este sitio web que uso todo el tiempo en Firefox. A continuación, se muestra cómo se supone que debe aparecer como aparece en IE11. Es necesario algún tipo de plugin, pero no consigo averiguar cuál es el necesario para solucionar este problema.

He comprobado que Java está correctamente instalado y flash player también está instalado. Cuando miro esta pantalla a través de IE11, veo la imagen animada que falta, pero cuando la miro a través de firefox, me aparece un área en blanco con el mensaje que se ve en pantalla diciendo “Se necesita un plugi para mostrar este contenido”. Esto sucede en muchas otras áreas también cuando uso Firefox. He probado a reinstalar firefox y sigue saliendo este problema. Estoy frustrado y sin ideas sobre qué hacer para que esto funcione correctamente.

La primera imagen muestra cómo aparece la pantalla de este sitio web que uso todo el tiempo en Firefox. Luego, al lado de eso es cómo se supone que debe aparecer como aparece en IE11. Se requiere algún tipo de plug in, pero no puedo averiguar cuál es necesario para solucionar este problema.

Esta web utiliza cookies propias para su correcto funcionamiento. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Más información
Privacidad